10 novembre 2016 ~ 0 Commentaire

Cara Gampang Share BW ke Banyak PC

Cara Gampang Share BW ke Banyak PC Virginia_Tech_Hokies_Posing
Mengikat Bandwidth Otomatis di Mikrotik Router berikut lebih menghilangkan daripada Menyatukan bandwidth Mikrotik Router Berdasar pada manual. Systemnya di sini ialah misalkan dikau mempunyai bandwidth 1mbps sejumlah 10 komputer, jika yang main Cuma satu computer maka bandwidth yang di dapat ialah 1mb, bahwa yang main dua computer maka bandwidth yang di dapat 512Kbps Per komputer kabin, jika yang main empat computer oleh karena itu bandwidth yang di bisa 256Kbps Per computer, begitu seterusnya, klasifikasi tersebut Secara Otomatis di lakukan mikrotik Router, sebagai itu tutorialnya:

Copykan script dibawah ini ke dalam notepad

/ip firewall mangle add chain=prerouting protocol=icmp action=mark-connection new-connection-mark=icmp_conn passthrough=yes
/ip firewall mangle add chain=prerouting protocol=icmp connection-mark=icmp_conn action=mark-packet new-packet-mark=pkt_icmp passthrough=no
/ip firewall mangle add chain=forward src-address=192. 168. 1. 1/24 action=mark-connection new-connection-mark=users-con
/ip firewall mangle add connection-mark=users-con action=mark-packet new-packet-mark=users chain=forward
/queue type add name=pcq-download kind=pcq-classifier=dst-address
/queue type add name=pcq-upload kind=pcq-classifier=src-address
/queue tree add name=download parent=local queue=pcq-download packet-mark=users
/queue tree add name=upload parent=public queue=pcq-upload packet-mark=users
/queue tree add name=icmp parent=global-total packet-mark=pkt_icmp limit-at=64k max-limit=64k

Ganti tulisan yang warna marah sesuai dengan konfigurasi pola masing-masing
Copy paste di new stasiun mikrotik
Oleh sebab itu hasilnya menyerupai gambar dibawah ini cara menggunakan moden

Laisser un commentaire

Vous devez être Identifiez-vous poster un commentaire.

Quatreseptembre |
Une Lycéenne |
Rose's diary |
Unblog.fr | Créer un blog | Annuaire | Signaler un abus | ANNABELLEmaintenant
| Articledevie
| Oceanebouxin